רכזת רשת/ממתג D-Link DXS-3600-16S

D-Link 8-ports 10G SFP+ L3 Ent. Switch, Redudant H/S PSU / Fans, OSPF/BGP included
  • מקט 105828
  • אפשרויות משלוח
    אפשרויות משלוח למוצר לבחירה בקופה:
    • איסוף עצמי בחינם
    • משלוח עם שליח 2-5 ימי עסקים 0 ₪
    סגירה
  • יצרן  D-LINK
  • זמן אספקה עד5ימי עסקים
  • אחריות שלוש שנים 
  • מספר תשלומים  36
רגיל רגיל ₪36,000

מבצע   ₪ 21,972 ILS 2027-10-11 In stock D-LINK 105828 105828

  • +
  • -

Features
•
Interface: 8 fixed 10 Gigabit Ethernet ports with one expansion module
•
The console port RJ-45 to control out-of-band
•
Control Port 10/100/1000 Base-T with RJ-45 connector for remote control of out-of-band
• 1
slot for SD-cards

Performance
•
Switch fabric: 480 Gbit / s
•
Max. packet rate: 357.14 Mpps
•
Buffer size packages: 9 MB
•
Table of MAC-addresses: 128K

Stacking
•
Virtual Stacking / 32 devices in steke2
-
Supports D-Link Single IP Management

Function of L2
•
MAC-address table
- 128
K records
•
Flow Control
- 802.3
x Flow Control for full duplex
-
Method of Back Pressure for half duplex
-
HOL Blocking Prevention
•
Spanning Tree
- 802.1
D STP
- 802.1
w RSTP
- 802.1
s MSTP
-
Root Restriction
•
The Loopback Diagnostics2
• 802.1
AX Link Aggregation
-
Max. 16 groups per device, 12 ports per
•
ERPS2 (Ethernet Ring Protection Switching)
•
Port Mirroring
-
One-to-One, Many-to-One
-
Supports Mirroring for Tx / Rx / Both
-
Up to 4 groups
•
Flow Mirroring
-
One-to-One, Many-to-One
-
Rx
-
Up to 4 groups
•
Jumbo-size frames
-
Up to 12,000 bytes

Multicast Layer 2
•
IGMP Snooping
-
IGMP v1/v2/v3 Snooping
-
Support for 4K IGMP groups
-
Supports up to 1K static multicast groups
-
IGMP on VLAN
•
multicast filtering
-
Redirect all groups
-
Redirect all unregistered groups
-
Filter all unregistered groups
•
MLD Snooping2
-
MLD v1/v2 Snooping
-
Supports up to 4K groups
-
MLD Snooping Fast Leave-based hosts

VLAN
• 802.1
Q
• 802.1
v
•
The Double VLAN (Q-in-Q)
-
Q-in-Q port-based
-
Selective Q-in-Q
•
VLAN-based port
•
VLAN-based MAC-addresses
•
VLAN-based subnets
•
Private VLAN2
•
Group VLAN
-
Max. 4K static VLAN groups
-
Max. 4094 VIDs
•
GVRP
-
Up to 4K dynamic VLAN groups

QoS (Quality of Service)
• 802.1
p
• 8
queues per port
•
Queue management
-
Strict
-
Weighted Round Robin (WRR)
-
Strict + WRR
-
Round Robin (RR)
-
Weighted Elastic Round Robin (WERR)
•
CoS-based
- 802.1
p Priority Queues
-
DSCP
-
IP-address
-
MAC-address
-
VLAN
-
IPv6-Class Traffic
-
IPv6 flow label
-
TCP / UDP port
•
Bandwidth Management
-
Based on the port (incoming / outgoing / min. Step up to 8 kbit / s)
-
On the basis of the flow (incoming / outgoing / min. Step up to 8 kbit / s)
-
The output queue (minimum step to 8 kbit / s)
•
Three Color Marker
-
TrTCM
-
SrTCM
•
Congestion Control
-
WRED
•
Compatible with the flow of the action:
-
Tagging 802.1p priority
-
Tagging TOS / DSCP
-
Flow control
-
Committed Information Rate (CIR)

Level functions L3 (for version SI)
•
ARP
- 512
Static ARP
-
Gratuitous ARP2
•
IP-interface
-
Supports up to 256 interfaces
•
Loopback Interface 2

Layer 3 routing (for version SI)
•
Routing by default
•
Static Routing
-
Max. up to 1K entries for IPv4
-
Max. up to 512 entries for IPv62
-
Support the distribution routes
-
Support for the secondary route
-
Support for equal / weighted cost multipath routing

Access Control Lists (ACL)
•
Max. ACL entries:
-
Up to 1,792 members of the access rules
-
Up to 1K outgoing access rules
-
Up to 1K VLAN rules
•
ACL based on time
•
ACL based on:
- 802.1
p priority
-
VLAN
-
MAC-address
-
Ether type
-
IP-address
-
DSCP
-
The type of protocol
-
Non TCP / UDP port
-
IPv6 Traffic Class
-
IPv6 flow label

Safety
•
Port Security
-
Up to 12K MAC-addresses per port / system
•
Control of broadcast / много-адресных/одноадресных storms
•
D-Link Safeguard Engine2
•
DHCP Server Screening2
•
The IP-MAC-Port Binding2
-
Checking the ARP-Packet
-
Check the IP-packet
-
DHCP Snooping
•
Prevent attacks ARP Spoofing2
-
Max. 64 records
•
Traffic Segmentation
•
SSL2
-
Support v1/v2/v3
-
Support for access IPv4/v6
•
SSH
•
Prevention BPDU attacks
•
Prevent DOS attacks
•
AAA
• 802.1
X
-
Access control based on the port
-
Access control based on host
-
Dynamic VLAN Assignment
-
Identity-driven Policy (VLAN / ACL / QoS) Assignment
•
Control access to the web-based interface (WAC) 2
•
Access control based on MAC-address (MAC) 2
•
Guest VLAN

Standard MIB and RFC
•
RFC1213 MIB II
•
RFC1907 SNMP v2 MIB
•
RFC5519 IGMP v3 MIB
•
RFC1724 RIP v2 MIB
•
RFC2021 RMONv2 MIB
•
RFC1643, RFC2358, RFC2665 Ether-like MIB
•
RFC2668 802.3 MAU MIB
•
RFC2674 802.1p MIB
•
RFC2618 RADIUS Authentication Client MIB
•
RFC2096 IP Forwarding Table MIB
•
RFC2932 IPv4 Multicast Routing MIB
•
RFC2934 PIM MIB for IPv4
•
RFC2620 RADIUS Accounting Client MIB
•
RFC2925 Trace Out MIB
•
RFC2925 Ping MIB
•
RFC1850 OSPF MIB
•
Private MIB
•
RFC1112, RFC2236, RFC3376, RFC4541
•
IGMP Snooping
•
RFC4363 802.1v
•
RFC2338 VRRP
•
RFC1058, RFC1388, RFC1723, RFC2453, RFC2080 RIP
•
RFC1370, RFC1765, RFC2328, RFC2740, RFC3101 makes RFC1587 obsolete, RFC2328 makes RFC1583, RFC2178 OSPF v2, v3
•
RFC1771, RFC1997, RFC2439, RFC2796, RFC2842, RFC2918 BGP
•
RFC3973 PIM-DM
•
RFC5059 PIM-SM
•
RFC3569, RFC4601, RFC4608, RFC4607, RFC4604 PIM SSM
•
RFC3376 IGMP
•
RFC2475 Priority Queue Mapping
•
RFC2475, RFC2598 Class of Service (CoS)
•
RFC2597, RFC2598 QoS Flow Actions
•
RFC2697, RFC2698 Three Color Marker
•
RFC2093, RFC2904, RFC2095, RFC2906
•
AAA
•
RFC1321, RFC2144, RFC2313, RFC2420, RFC2841, RFC3394 Encryption
•
RFC2289 One-Time
•
RFC3580 802.1X
•
RFC2866 RADIUS Accounting
•
RFC2138, RFC2139, RFC2865, RFC2618 RADIUS Author. for Management Access
•
RFC1492 TACACS + Auth. for Management Access
•
RFC2068, RFC2616 Web-based GUI
•
RFC854 Telnet Server
•
RFC783, RFC1350 TFTP Client
•
RFC1157, RFC1901, RFC1908, RFC2570, RFC2574, RFC2575, RFC3411-17 SNMP
•
RFC3164 System Log
•
RFC2819 RMON v1
•
RFC951, RFC1542, RFC2131, RFC3046 BootP / DHCP Client
•
RFC1769 Time Setting
•
RFC2131 DHCP Server
•
RFC1191 MTU Setting
•
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
•
RFC1215 MIB Traps Convention
•
RFC4188 Bridge MIB
•
RFC1157, RFC2571-2576, RFC3411-3415, RFC3418 SNMP MIB
•
RFC1901-1908, RFC1442, FC2578 SNMP v2 MIB
•
RFC2737 Entity MIB
•
RFC768 UDP
•
RFC791 IP
•
RFC792 ICMP
•
RFC793 TCP
•
RFC826 ARP
•
RFC1338, RFC1519 CIDR
•
RFC2716, RFC3748 EAP
•
RFC2571, RFC2572, RFC2573, RFC2574 SNMP

Management
•
Management of web-based interface
•
Command Line Interface CLI
•
Telnet Server
•
TFTP Client
•
FTP Client
•
Monitoring
•
SNMP
-
Support v1/v2/v3
•
SNMP Trap
•
System Log
•
DHCP - client
•
DHCP-server
•
DHCP Relay
•
Support for multiple versions of the software
•
Support for multiple versions of configurations
•
Flash File System
•
DNS Resolver
•
CPU Monitoring
•
MTU Setting
•
Traceroute
•
LLDP
•
DNS Relay
•
SMTP2
•
Auto DHCP2
•
SNTP
•
RCP2
•
RMONv1
•
RMONv2
•
A trusted host (Trusted Host) 2
•
Password Encryption
•
Debug (Debug Command)

The Advanced Software (EI)
Layer 3
•
VRRP
•
IPv6 Tunneling2
-
Static
-
ISATAP
-
GRE
- 6
to4

Layer 3 routing
•
Up to 16K entries routes IPv4/IPv6
-
Max. 16K IPv4 records
-
Max. 8K IPv6 records
•
Supports 8K L3 shared items sent to IPv4/IPv6
-
Max. 8K IPv4 records
-
Max. 4K IPv6 records
•
RIP
-
RIP v1/v2
-
RIPng2
•
OSPF
-
OSPF v2
-
OSPF v32
-
OSPF Passive Interface
-
Stub / NSSA Area
-
OSPF Equal Cost Route
•
BGPv4
•
Re-route
•
IP Directed Broadcast
•
Policy-based routing

Multicast Layer 3
•
The size of the multicast table: 2K
•
IGMP v1, v2, v3
•
PIM-SM
•
PIM-DM
•
PIM-Sparse-Dense Mode
•
PIM-SSM
•
DVMRP v3
•
MLD v1/v2

MPLS
•
LDP
•
MPLS LSP trigger filtering
•
MPLS label-forwarding
•
MPLS QoS
•
MPLS ping and traceroute
•
L2 protocol tunneling through PW
•
VPWS
•
VPLS
•
PW Redundancy

L3 VPN2
•
MPLS / BGP L3 VPN
•
VRF-Lite
•
MP-BGP
•
VRF aware application



Input Power
• 100-240
VAC, 50/60 Hz

Power consumption
•
No expansion module: max. - 74.3 watts in standby mode - 69.9 Tues
•
With the expansion module: max. - 105.3 Tues

Heat release
•
No expansion unit: Standby - 238.36 BTU / h, max. - 253.36 BTU / hr
•
With the expansion module: max. - 359.07 BTU / hr

Dimensions (W x D x H)
• 440
x 506 x 44 mm

Operating temperature
• 0
to 45 ° C

Storage temperature
•
From 40 to 70 ° C

Operating humidity
•
From 0% to 95%

Humidity
•
From 0% to 95%

MTBF
• 138345.3598
hours

Diagnostic Lights
•
On the device: Power 1, Power 2, Fan 1, Fan 2, Fan 3, Console, MGMT, SD Card, Stacking ID
•
The SFP + port: Link / Activity / Speed

Certificates
•
Safety: CB, cUL, LVD
•
EMI / EMC: FCC, CE, C-Tick, IC, VCCI

 

לקוחות גם אהבו את המוצרים האלה...

צור קשר

דלג לתוכן מרכזי